Internet Explorer a une faille critique qui ne sera pas corrigée pour Windows XP

See on Scoop.itSeniors

Une faille critique sous Internet Explorer permet à un hacker de prendre le contrôle de l’ordinateur lorsqu’un internaute visite une page web malicieuse. La faille ne devrait pas être corrigée sous Windows XP, qui n’est plus supporté par Microsoft.

J-L Navarro‘s insight:

Vraiment pas de chance pour ceux qui utilisent encore #WindowsXP !
Mais comme cette faille touche toutes les versions d’Internet Explorer (#IE), il serait pour le moins curieux qu’elles ne soient pas toutes corrigées, non ?

Affaire à suivre…

 

See on www.numerama.com